Module dead

Pour la Domotique Jeedom, Xiaomi ou autres c'est par ici ...
Avatar du membre
mika77
Messages : 467
Enregistré le : mar. 10 janv. 2017 20:52

Module dead

Messagepar mika77 » dim. 19 mars 2017 20:07

Bonsoir hier j'ai ajouter un module figaro fgs222 sur mon portail.

Donc j'ai brancher une prise sur le module que j'ai raccorder a côté de mon Jeedom, inclusion et essais des contact ok.
Je vais sur mon portail et installe le module, fait plusieurs essais et nickel les commandes fonctionne très bien, et la cette aprèm en voulant faire une commande message module dead.

Dans les réglages je voit qu'il y a plusieurs voisins dont la clef Zwave mais c'est peut être du à l'inclusion a côté de la box.

Le module es assez loin mais entre deux j'ai des modules filaire.
Le module pour le moment réfonctionne, mais que faire??



Envoyé de mon iPhone en utilisant Tapatalk
Avatar du membre
Syll
Messages : 611
Enregistré le : mar. 10 janv. 2017 07:50
Contact :

Re: Module dead

Messagepar Syll » dim. 19 mars 2017 20:26

Il se situe à combien de mettre de ta clef ?
Blog : News Domotique | News Geek | Tests | Tutos
Image
Avatar du membre
mika77
Messages : 467
Enregistré le : mar. 10 janv. 2017 20:52

Re: Module dead

Messagepar mika77 » dim. 19 mars 2017 20:28

De ma clef je dirais 20m environ


Envoyé de mon iPhone en utilisant Tapatalk
Avatar du membre
rosty
Administrateur du site
Messages : 2049
Enregistré le : lun. 9 janv. 2017 21:16

Re: Module dead

Messagepar rosty » dim. 19 mars 2017 20:40

salut, en Zwave perso je dépasse pas les 6 mètres environ entre chaque module répéteur, quand c'est dead en général c'est bien un probleme de distance, a vérifier
Blog et Forum dédié aux bons plans Domotique et High-Tech
Le Blog - Les Tutoriaux - Les Tests - Les Concours - Vos Avis
Image
Avatar du membre
mika77
Messages : 467
Enregistré le : mar. 10 janv. 2017 20:52

Re: Module dead

Messagepar mika77 » dim. 19 mars 2017 20:42

Ou j'ai ma clef et ou et mon portail en ligne droite entre deux j'ai 2 modules filaire et un répéteur


Envoyé de mon iPhone en utilisant Tapatalk
Avatar du membre
mika77
Messages : 467
Enregistré le : mar. 10 janv. 2017 20:52

Re: Module dead

Messagepar mika77 » dim. 19 mars 2017 20:45

Photo de mon module ds santé si sa peut vous en dire plus
Image


Envoyé de mon iPhone en utilisant Tapatalk
Avatar du membre
Syll
Messages : 611
Enregistré le : mar. 10 janv. 2017 07:50
Contact :

Re: Module dead

Messagepar Syll » dim. 19 mars 2017 20:47

Vu la colonne ping (la dernière) 1 sec c'est énorme pour la communication..

C'est trop loin.

T'es répéteur c'est des vrais répéteurs des modules filaires autres ?
Blog : News Domotique | News Geek | Tests | Tutos
Image
Avatar du membre
mika77
Messages : 467
Enregistré le : mar. 10 janv. 2017 20:52

Re: Module dead

Messagepar mika77 » dim. 19 mars 2017 20:57

Répéteur
Image
Et modules filaire j'ai un qubino et un
Fibaro
Avatar du membre
mika77
Messages : 467
Enregistré le : mar. 10 janv. 2017 20:52

Re: Module dead

Messagepar mika77 » dim. 19 mars 2017 20:59

Info du noeud
Image


Envoyé de mon iPhone en utilisant Tapatalk
Avatar du membre
rosty
Administrateur du site
Messages : 2049
Enregistré le : lun. 9 janv. 2017 21:16

Re: Module dead

Messagepar rosty » lun. 20 mars 2017 09:06

essai de faire sortir l'antenne du module si il est enfermé dans un coffret, test aussi coffret ouvert quelle temps
Blog et Forum dédié aux bons plans Domotique et High-Tech
Le Blog - Les Tutoriaux - Les Tests - Les Concours - Vos Avis
Image

Retourner vers « Domotique Jeedom, Xiaomi... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité