Plug neocoolcam

Pour les tests et retour d'expériences, c'est par ici...
Avatar du membre
shewy
Messages : 231
Enregistré le : dim. 22 janv. 2017 10:48
Localisation : Oise

Re: Plug neocoolcam

Messagepar shewy » sam. 4 mars 2017 11:57

je ne prendrai plus de prise truc, j'en ai 2 et dessus j'ai branché machine à laver et lave vaisselle. (de façon à détecter la fin de cycle).
Le mois prochain je remplacerai par soit Fibaro soit Aeotec (ZW096)

-> Le principal étant d'avoir la puissance et un interrupteur physique de façon à remettre en route la machine après un arrêt via Jeedom, sans à devoir repasser par ce dernier
> Qui a peur de poser des questions a honte d'apprendre.
> Tout le monde peut être important car tout le monde peut servir à quelque chose. (M.L.King)
> L'homme ne se construit qu'en poursuivant ce qui le dépasse. (A.Malraux)
Avatar du membre
Syll
Messages : 569
Enregistré le : mar. 10 janv. 2017 07:50
Contact :

Re: Plug neocoolcam

Messagepar Syll » sam. 22 avr. 2017 09:42

Petit retour sur le plug Neocam de ma part...

J'ai du rebooté Jeedom y'a 3 semaines et mon réseau Zwave n'allait pas très bien depuis et ça allait de mal en pis : lenteur de réaction voire aucune réaction de certains modules depuis 2/3 jours...
Le reboot du démon ne changeait rien et rien dans les logs de vraiment apparent. Bref, ça me faisait bien chier... J'ai donc pensé à mes 2 prises Neocam... pourtant incluses depuis un bon moment.

V'la ti pas que j'enlève une des prises et je redémarre le démon.... et bien j'ai retrouvé mon réseau d'avant en Zwave... Réactivité, aucun bug...

Conclusion : c'est vraiment de la merde ces prises ! J'ai tout viré !
Blog : News Domotique | News Geek | Tests | Tutos
Image
Avatar du membre
rosty
Administrateur du site
Messages : 2010
Enregistré le : lun. 9 janv. 2017 21:16

Re: Plug neocoolcam

Messagepar rosty » sam. 22 avr. 2017 14:15

Arff pas top du coup !!
Pour l'instant j'en ai une en répéteur dans le garage et elle fait son job pour mon capteur de boîte au lettre qui été souvent dead, si le réseau devient lent je serait ou regarder en priorité :)
Blog et Forum dédié aux bons plans Domotique et High-Tech
Le Blog - Les Tutoriaux - Les Tests - Les Concours - Vos Avis
Image
Avatar du membre
shewy
Messages : 231
Enregistré le : dim. 22 janv. 2017 10:48
Localisation : Oise

Re: Plug neocoolcam

Messagepar shewy » dim. 23 avr. 2017 13:01

Perso, j'en ai deux, et plus aucune ne remontent de données. Seul le On/Off fonctionne encore.
> Qui a peur de poser des questions a honte d'apprendre.
> Tout le monde peut être important car tout le monde peut servir à quelque chose. (M.L.King)
> L'homme ne se construit qu'en poursuivant ce qui le dépasse. (A.Malraux)

Retourner vers « Tests »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité