Sonde de Température 433MHZ à 4.80€


Sonde de Température 433MHZ à 4.80€
3 - 4 votes

EDIT : Pensez à désactiver le bloqueur de pub pour voir le lien  !

Bonjour,

Bon plan partagé par @Xavs sur cette sonde de température/humidité qui est proposée à 4.80€.

Elle serait compatible Jeedom avec le RFLINK et le RFXCOM (via le protocole Rubicson), merci @Xavs

Frais de port gratuit si commande à l’unité, donc si vous en voulez plusieurs faite plusieurs commandes.

Et n’oubliez pas toutes les ventes flash chez Gearbest mais aussi dans l’Entrepôt européen et également sur Amazon.

Spécifications :

 

  • Fréquence de transmission RF 433 MHz
  • Montage mural ou support de table
  • Température : -20℃ à 60℃.
  • Humidité : de 20% à 95%.
  • Alimentation : 2 piles AAA (1.5V x 2 )
  • Envoi d’une trame toute les 48 secondes.
  • Étanchéité : IPX3 ?

Et n’oubliez pas :


Pensez également à suivre le blog pour ne rien rater :

  • Visit Us On TwitterVisit Us On FacebookVisit Us On GooglePlusVisit Us On PinterestVisit Us On YoutubeCheck Our Feed

N'hésitez pas à aller faire un tour ICI pour voir la liste de mes partenaires !

(Les bons plans de cette section ne s'affichent pas sur la page d'accueil)

Pensez à visitez ICI le nouveau Forum

Pensez aussi à visiter ICI la section "Flash Deal".

15 commentaires pour “Sonde de Température 433MHZ à 4.80€”

  1. J’en ai 5 à la maison et je confirme qu’elles sont compatibles Jeedom, on a les retours Température et Humidité. Pas de retour des piles par contre.

  2. Compatible Jeedom via le Broadlink RM 2 Pro ? Parce que dans la description on parle que de RFlink RFXcom que je pensais finalement ne pas installé et remplacer par le Broadlink.
    Merci
    Romain

  3. OK dommage plus qu’à assembler mon RFlink alors ^^ C’est fou parce que si il est capable de recevoir pour l’apprentissage, il ne doit pas manquer grand chose pour qu’il soit capable de faire les deux.

  4. J’en ai une également, nickel avec Jeedom + RFXCom, marche depuis des mois sans problèmes ! Contrairement à omg59, j’ai le retour des piles.

    1. @Philippe : les valeurs retournées (piles et signal) te semble correctes ? Moi j’ai toujours 100% de batterie après plus de 15 jours, ça me parait étrange de ne pas descendre du tout.

      1. J’ai également 100% depuis la mise en route (environ 6 mois….), mais pas de signal de batterie faible non plus sur la sonde ! Avec les sondes Orégons, j’ai le même phénomène : 100% pendant très longtemps, puis 50% puis 0%. Donc j’attends de voir si cela va être identique avec cette sonde ! Donc, tu as peut être raison, mais attendons encore un peu pour en être certain !

  5. Merci pour ce bon plan. Je viens d’en commander 4 (les frais de port sont de 1,58$, ça reste raisonnable plutôt que de faire 4 commandes séparées).

Laisser un commentaire